camelot-status - camelot.vote is back up – Dettagli dei guasti
LiveKit
LiveKit
Modalità scura
Linguaggio
Tutti i sistemi sono operativi
camelot.vote is back up
Risolto
Grave disservizio
Avviato il 25 giorni fa
Durato 4 minuti
Colpiti
camelot.vote
Operativo da 1:24 PM to 1:24 PM, Grave disservizio da 1:24 PM to 1:29 PM
Aggiornamenti
Risolto
maggio 21, 2026 at 13:29
Risolto
maggio 21, 2026 at 13:29
camelot.vote is back up. This incident was automatically resolved by Instatus monitoring.
Verifiche
maggio 21, 2026 at 13:24
Verifiche
maggio 21, 2026 at 13:24
camelot.vote is down at the moment. This incident was automatically created by Instatus monitoring.