camelot-status - cdn.api.camelot.vote is back up – Dettagli dei guasti
LiveKit
LiveKit
Modalità scura
Linguaggio
Sperimentare un'interruzione parziale
cdn.api.camelot.vote is back up
Risolto
Grave disservizio
Avviato il 4 giorni fa
Durato un minuto
Colpiti
cdn.api.camelot.vote
Operativo da 11:24 PM to 11:24 PM, Grave disservizio da 11:24 PM to 11:25 PM
Aggiornamenti
Risolto
marzo 06, 2026 at 23:25
Risolto
marzo 06, 2026 at 23:25
cdn.api.camelot.vote is back up. This incident was automatically resolved by Instatus monitoring.
Verifiche
marzo 06, 2026 at 23:24
Verifiche
marzo 06, 2026 at 23:24
cdn.api.camelot.vote is down at the moment. This incident was automatically created by Instatus monitoring.