camelot-status - debate.camelot.vote is down – Dettagli dei guasti
LiveKit
LiveKit
Modalità scura
Linguaggio
Tutti i sistemi sono operativi
debate.camelot.vote is down
Risolto
Grave disservizio
Avviato il 2 mesi fa
Durato 7 minuti
Colpiti
debate.camelot.vote
Operativo da 9:02 AM to 9:02 AM, Grave disservizio da 9:02 AM to 9:09 AM
Aggiornamenti
Risolto
novembre 10, 2025 at 09:09
Risolto
novembre 10, 2025 at 09:09
debate.camelot.vote is back up. This incident was automatically resolved by Instatus monitoring.
Verifiche
novembre 10, 2025 at 09:02
Verifiche
novembre 10, 2025 at 09:02
debate.camelot.vote is down at the moment. This incident was automatically created by Instatus monitoring.