camelot-status - cdn.api.camelot.vote is back up – Détails de l'incident
LiveKit
LiveKit
Mode sombre
Langue
Panne partielle
cdn.api.camelot.vote is back up
Résolu
Panne majeure
Signalé le il y a 4 jours
A duré 1 minute
Concernés
cdn.api.camelot.vote
Opérationnel depuis 11:28 PM à 11:28 PM, Panne majeure depuis 11:28 PM à 11:29 PM
Mises à jour
Résolu
mars 06, 2026 à 23:29
Résolu
mars 06, 2026 à 23:29
cdn.api.camelot.vote is back up. This incident was automatically resolved by Instatus monitoring.
Détecté
mars 06, 2026 à 23:28
Détecté
mars 06, 2026 à 23:28
cdn.api.camelot.vote is down at the moment. This incident was automatically created by Instatus monitoring.